Письма и приказы

  • Письмо ФНС России от 04.04.2011 №КЕ-4-3/5183@
  • Письмо от 6 мая 2011 г. N КЕ-4-3/7403@


Письмо ФНС России от 04.04.2011 №КЕ-4-3/5183@

Федеральная налоговая служба в связи с изменениями, внесенными Федеральным законом от 07.03.2011 N 25?ФЗ «О внесении изменения в статью 346.29 части второй Налогового кодекса Российской Федерации» (далее — Федеральный закон N 25-ФЗ) в таблицу пункта 3 статьи 346.29 Налогового кодекса Российской Федерации (далее — Кодекс) и вступающими в силу с 01.07.2011, сообщает следующее.
Федеральным законом N 25-ФЗ в таблицу пункта 3 статьи 346.29 Кодекса включен новый вид предпринимательской деятельности «Реализация товаров с использованием торговых автоматов» с физическим показателем, характеризующим данный вид деятельности, — «торговый автомат» и базовой доходностью на единицу физического показателя — 4500 рублей в месяц.
В соответствии со статьей 346.32 Кодекса, налогоплательщики единого налога на вмененный доход для отдельных видов деятельности обязаны представлять в налоговые органы налоговые декларации по итогам налогового периода (квартала).
В соответствии со статьей 346.32 Кодекса, налогоплательщики единого налога на вмененный доход для отдельных видов деятельности обязаны представлять в налоговые органы налоговые декларации по итогам налогового периода (квартала).
Форма налоговой декларации по единому налогу на вмененный доход для отдельных видов деятельности (далее — Декларация по ЕНВД) и порядок ее заполнения (далее — Порядок заполнения декларации) утверждены Приказом Минфина России от 08.12.2008 N 137н (в редакции Приказа Минфина России от 19.11.2009 N 119н).
Приложением N 4 «Коды видов предпринимательской деятельности и значения базовой доходности на единицу физического показателя» к Порядку заполнения декларации определены коды видов предпринимательской деятельности, в отношении которых исчисляется единый налог на вмененный доход. При этом код вида деятельности для реализации товаров с использованием торговых автоматов в приложении N 4 к Порядку заполнения декларации не предусмотрен.
До внесения соответствующих изменений в приложение N 4 к Порядку заполнения декларации, налогоплательщики ЕНВД, осуществляющие данный вид деятельности, вправе указывать в Декларациях по ЕНВД, представляемых за налоговые периоды, начиная с третьего квартала 2011 года, а также в подаваемых в налоговые органы после 01.07.2011 заявлениях о постановке на учет организации (индивидуального предпринимателя) в качестве налогоплательщика единого налога на вмененный доход для отдельных видов деятельности, формы и форматы которых утверждены Приказом ФНС России от 12.01.2011 N ММВ-7-6/1@ (зарегистрирован в Минюсте России 22.02.2011 N 19917), код 22.
Доведите данное письмо до нижестоящих налоговых органов, а также до налогоплательщиков.

Действительный
государственный советник
Российской Федерации
3 класса
Е.В. КОЗЛОВА


Письмо от 6 мая 2011 г. N КЕ-4-3/7403@

МИНИСТЕРСТВО ФИНАНСОВ РОССИЙСКОЙ ФЕДЕРАЦИИ
ФЕДЕРАЛЬНАЯ НАЛОГОВАЯ СЛУЖБА

ПИСЬМО
от 6 мая 2011 г. N КЕ-4-3/7403@

О ПОРЯДКЕ ЗАПОЛНЕНИЯ НАЛОГОВОЙ ДЕКЛАРАЦИИ ПО НАЛОГУ
НА ПРИБЫЛЬ ОРГАНИЗАЦИЙ

Федеральная налоговая служба в связи с поступающими запросами разъясняет следующее.
Налоговая декларация по налогу на прибыль организаций, утвержденная Приказом ФНС России от 15 декабря 2010 г. N ММВ-7-3/730@ "Об утверждении формы и формата налоговой декларации по налогу на прибыль организаций, порядка ее заполнения", содержит строки:

  • 071 в Приложении N 2 к Листу 02 "Расходы, связанные с производством и реализацией, внереализационные расходы и убытки, приравниваемые к внереализационным расходам" (далее - строка 071);
  • 201 и 211 в Листе 06 "Доходы, расходы и налоговая база, полученная негосударственным пенсионным фондом от размещения пенсионных резервов".
Профессиональные участники рынка ценных бумаг по строке 070 Приложения 2 к Листу 02 налоговой декларации (далее - строка 070) отражают расходы, связанные с приобретением и реализацией (выбытием, в т.ч. погашением) реализованных (выбывших) ценных бумаг, с учетом положений статьи 40 Налогового кодекса Российской Федерации (далее - Кодекс). В соответствии с пунктом 14 статьи 40 Кодекса при определении рыночных цен ценных бумаг учитываются особенности, предусмотренные главой 25 Кодекса "Налог на прибыль организаций". Порядок определения и контроля рыночных цен ценных бумаг для целей налогообложения прибыли установлен статьей 280 Кодекса.
Таким образом, по строке 070 указываются расходы, связанные с приобретением и реализацией ценных бумаг, учитываемые для целей налогообложения прибыли, т.е. определенные с учетом положений подпунктов 5 и 6 статьи 280 Кодекса.
Согласно порядку заполнения налоговой декларации по налогу на прибыль организаций, по строке 071 отражается сумма отклонения фактических затрат на приобретение ценных бумаг, обращающихся на организованном рынке ценных бумаг, вне организованного рынка ценных бумаг выше максимальной цены сделок на организованном рынке на дату совершения сделки либо отклонения от расчетной стоимости инвестиционного пая, определенной в порядке, установленном законодательством Российской Федерации об инвестиционных фондах. Кроме того по данной строке отражается сумма отклонения фактических затрат на приобретение ценных бумаг, не обращающихся на организованном рынке, выше расчетной цены с учетом предельного отклонения цен.
Следовательно, по строке 071 отражается превышение фактических затрат на приобретение ценных бумаг над максимальной (расчетной с учетом предельного отклонения цен) ценой, т.е. расходы, не учитываемые для целей налогообложения прибыли.
Таким образом, расходы, отраженные по строке 071, носят справочный (информативный) характер и не учитываются при формировании показателя по строке 130 Приложения N 2 к Листу 02 налоговой декларации.
Аналогично, расходы, отраженные по строкам 201 "Сумма отклонения от максимальной (расчетной) цены сделок на организованном рынке ценных бумаг" и 211 "Сумма отклонения от максимальной (расчетной) цены сделок на неорганизованном рынке ценных бумаг" Листа 06 налоговой декларации, также носят справочный (информативный) характер и не учитываются при формировании показателя по строке 190 Листа 06 налоговой декларации.
Доведите указанную информацию до налогоплательщиков и нижестоящих налоговых органов.

Действительный
государственный советник
Российской Федерации
3 класса
Е.В.КОЗЛОВА